Home > An Unknown > An Unknown Error Occurred Within The Ndmp Subsystem

An Unknown Error Occurred Within The Ndmp Subsystem

At this time I noticed that the Information Store was showing as a selection under network resources from the job properties. Completed status: Failed Final error: 0xe000848c - Unable to attach to a resource.  Make sure that all selected resources exist and are online, and then try again.  If the server or Veritas does not guarantee the accuracy regarding the completeness of the translation. At least this time it did not immediately fail with the NDMP error. check over here

Veritas.com Support Veritas Open Exchange Login or Join Communities Information Governance Backup and Recovery Business Continuity Partners Inside Veritas Vision 2016 Developers Blogs Groups Vision 2016 Veritas.com Support Communities Information Any suggestions? V-79-57344-33899 - The resource could not be backed up because an error occurred while connecting to the Backup Exec for Windows Servers Remote Agent. I moved all the mailboxes to a new Store on an External HDD, deleted the old store, recreated with same names/location and started to move mailboxes back (aim was to get check these guys out

Thank You! Final error category: Resource Errors For additional information regarding this error refer to link V-79-57344-65210 ------------------------------------------------------------------------------------------------------------------------- Click an exception below to locate it in the job log Backup- exchange.ourdomain.comV-79-57344-65210 - AOFO: It's always been fine until I started moving things about in Exchange. No luck as of MorkSherwood Level 3 ‎03-19-2014 02:48 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content Hello again.

Claim or contact us about this channel Embed this content in your HTML Search confirm cancel Report adult content: click to rate: Account: (login) More Channels Showcase RSS Channel Showcase 5454668 Recreate a backup and select the entire 'Information Store' and run the backup and check the result. Then after same time the second drive go to off-line. This has occured since we nearly filled the C drive on our Exchange server and had to move some mailboxes.

Now we have to encrypt the backups. Hypothetically; all that is left of our system is our offsite backup server and an 2008 R2 server to recover to. No Yes Menu Close Search SOLUTIONS Solutions Overview Unstructured Data Growth Multi-Vendor Hybrid Cloud Healthcare Government PRODUCTS Product Overview Backup and Recovery Business Continuity Storage Management Information Governance Products A-Z SERVICES Can you show me the right direction to fix this issue ?

library expansion option. I have created a new backup job and tried by making the selection through the folder structure and just typing in the location. The job is still failling with the same error about 2mins into the job. Connect directly to BE server via FC.  

0 0 03/17/14--01:46: Backup exec 2010 Icon meaning Contact us about this article I need a solution Hello, can any one tell

The report section of the console does not give me what I need.   Any idea were can i find this information?   Thx!

0 0 03/18/14--06:44: Does the new Even as I type this, the job is proceeding. Contact us about this article I need a solution Next problem... Hmm... 0 Kudos Reply Have you tried adding the ip Ananya_Bhattach Level 5 Employee Accredited Certified ‎03-19-2014 02:58 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed

I've updated Backup Exec to SP4 and any hotfixes, reinstalled the agent on the Exchange Server and recreated the backup again with the whole MS Information Store as well as just check my blog Restart BE server - don't help. We face the following problem when taking backup. 1. I've also checked process IDs and nothing is using process 10000.

The agent on both servers is running under the local system account, the backup admin account is also a Domain Admin. Try to change settings - don't help. Otherwise, it finished successfully. 0 Kudos Reply When you backup Exchange, you pkh Moderator Trusted Advisor Certified ‎03-04-2012 05:06 PM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight this content Cause This error may be observed after Backup Exec has been upgraded from one version to another, in a job that existed before the upgrade.

Close Sign In Print Article Products Article Languages Subscribe to this Article Manage your Subscriptions Problem "An unknown error occurred within the NDMP subsystem" is returned while backing up the Note: Click 'Edit Selection List...' to display the View Selection Details tab of the job's selection list. I have managed to run the inventory operation which now lists all of the files.

Thanks 0 Kudos Reply Have you tried creating a new VJware Level 6 Employee Accredited Certified ‎02-29-2012 05:50 PM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print

I have looked at every Google/Symantec doc that there is so I need someone who knows Backup Exec really well... Because of this , the same disk overwirtting ... Or is it vice-versa? CALL US: 1 (866) 837-4827 Solutions Unstructured Data Growth Multi-Vendor Hybrid Cloud Healthcare Government Products Backup and Recovery Business Continuity Storage Management Information Governance Products A-Z Services Education Services Business Critical

Subscribe to RSS Feed Mark Topic as New Mark Topic as Read Float this Topic to the Top Bookmark Subscribe Printer Friendly Page 0xe000feba - An unknown error occurred within the I have followed https://www-secure.symantec.com/connect/articles/h..., but cannot recover to the server. CALL US: 1 (866) 837-4827 Solutions Unstructured Data Growth Multi-Vendor Hybrid Cloud Healthcare Government Products Backup and Recovery Business Continuity Storage Management Information Governance Products A-Z Services Education Services Business Critical have a peek at these guys Thanks. 0 Kudos Reply Just to isolate the issue if VJware Level 6 Employee Accredited Certified ‎03-19-2014 03:56 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print

Any ideas... For additional information regarding this error refer to link V-79-57344-2304.  The information in the link is not that helpful and when I tried the solution it made things worse so I Job ended: 18 March 2014 at 10:58:09 Completed status: Failed Final error: 0xe000feba - An unknown error occurred within the NDMP subsystem. Please let me know the advantage of going for 4 licenses and why cant he go for single license for this.

0 0 03/16/14--03:40: Backup Job Failing Contact us about

I moved all the mailboxes to a new Store on an External HDD, deleted the old store, recreated with same names/location and started to move mailboxes back (aim was to get VOX : Backup and Recovery : Backup Exec : An unknown error occurred within the NDMP subsyste... After troubleshooting we decided to uninstall/re-install BE (only 1 backup job so easy to set up). Advanced Open File Option used: No.

It is possible that updates have been made to the original version after this document was translated and published.